Sie sind nicht angemeldet.

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 196

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

1

Dienstag, 13. März 2018, 18:49

Neuer Server!

Hallo zusammen,

möchte Euch nur kurz die Info geben, daß unser Hoster morgen vormittag auf neue Server umzieht und das Forum evtl. für eine gewisse Zeit nicht zu erreichen ist.

Gruß
Stefan
Mazda6-Kombi GL Skyactiv-G 165 i-ELOOP - Sportsline - Navi - AHK - Rubinrot

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 196

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

2

Mittwoch, 14. März 2018, 18:53

Hallo zusammen,

nach erfolgtem Serverumzug kam es heute zu Problemen bei der Erreichbarkeit des Forums.
Im Moment scheint alles zu klappen.
Falls aber jemand von Euch noch Auffälligkeiten bemerkt, dann möge er sich bitte bei mir oder Sebastian S melden.

Gruß
Stefan
Mazda6-Kombi GL Skyactiv-G 165 i-ELOOP - Sportsline - Navi - AHK - Rubinrot

yubsy

Fortgeschrittener

Beiträge: 339

Registrierungsdatum: 21. Oktober 2013

Wohnort: Basel

  • Nachricht senden

3

Donnerstag, 15. März 2018, 21:50

Vielen Dank für Info.
Es funktioniert bestens, vielen Dank.

LG
MAZDA 6 GH Exclusiv 2.0 Automat

Farbe: Satinsilver Metallic 22VGL9
Jg. 05-2009
Km 57200
Android 4.4 Navi 8 Zoll mit 480GB SSD

Chris1988

Fortgeschrittener

Beiträge: 222

Registrierungsdatum: 14. Februar 2016

  • Nachricht senden

4

Freitag, 16. März 2018, 20:40

Könnt ihr die Fehlermeldungen abschalten? Die verraten schon Unmengen an Infos, die niemanden außer die admins etwas angehen.

Gerade eben beim Posten ein Hinweis auf den SMTP User bekommen.

Sebastian S.

Co-Administrator

Beiträge: 903

Registrierungsdatum: 26. September 2013

Wohnort: Stuttgart

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Freitag, 16. März 2018, 22:31

Wenn du mir sagst wann und wo die Meldung aufgetreten ist, kann ich das Problem auch lösen.
Mit freundlichen Grüßen
Sebastian S.

Fahrzeughistorie
2012 - 2014 Mazda 323 BG 1,6 GLX
2014 - 02/2016 Mazda Xedos9 2.5 V6
02/2016 - Heute Mazda MX5 ND 2.0

Ivocel

Meister

Beiträge: 2 765

Registrierungsdatum: 9. September 2014

Wohnort: Berlin

  • Nachricht senden

6

Freitag, 16. März 2018, 22:41

Bei mir traten die immer beim "absenden" einer Schnell-Antwort auf.
Die Antwort wurde auch gespeichert, nur bekommt man das nicht mit (deswegen auch bei einigen Threads 2x der gleiche Text untereinander) ;)

Sebastian S.

Co-Administrator

Beiträge: 903

Registrierungsdatum: 26. September 2013

Wohnort: Stuttgart

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Freitag, 16. März 2018, 23:02

Wenn die nochmal auftritt, könntest du einen Screenschot machen und mir den zusenden? Ist mir bisher noch nicht untergekommen.
Mit freundlichen Grüßen
Sebastian S.

Fahrzeughistorie
2012 - 2014 Mazda 323 BG 1,6 GLX
2014 - 02/2016 Mazda Xedos9 2.5 V6
02/2016 - Heute Mazda MX5 ND 2.0

Onethought

Schüler

Beiträge: 100

Registrierungsdatum: 19. September 2014

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Freitag, 16. März 2018, 23:13

Ich hatte das auch schon, kann das leider aus der Chronik nicht rekonstruieren, wenn das bei dieser Antwort auch vorkommt, dann schicke ich das direkt, nannte sich bisher „Fatal Error Invalid Password“.

EDIT: War klar, dass es diesmal ohne Fehlermeldung funktioniert... :D
09/2014-10/2018
Mazda 6 SKYACTIV-D 150 Kombi Automatik Center-Line Touring-Paket Vorfacelift BJ2014

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Onethought« (16. März 2018, 23:24)


Chris1988

Fortgeschrittener

Beiträge: 222

Registrierungsdatum: 14. Februar 2016

  • Nachricht senden

9

Samstag, 17. März 2018, 09:06

War exakt nach dem Absenden einer Schnellantwort. Mal schauen, wann es wieder Auftritt.

Mazda RX-7 SA

Erleuchteter

Beiträge: 4 789

Registrierungsdatum: 6. Oktober 2009

Wohnort: Österreich

  • Nachricht senden

10

Montag, 19. März 2018, 12:49

Test-Antwort:
Ist bei mir letzte Woche 2-3x bei einer normalen Antwort passiert.

Edit: Jetzt natürlich nicht.... 8|
Meine Mazda's:
- Mazda 6 MPS, Bj. 2006 (seit 2011)
- Mazda 6 GG 2,3i GT, Bj. 2002 (2007-2011)
- Mazda Xedos 6 2,0i V6, Bj. 1998 (seit 2016)
- Mazda Xedos 9 2,5i V6, Bj. 1998 (seit 2014)
- Mazda Xedos 9 2,5i V6 FL, Bj. 2002 (seit 2017)
- Mazda 323F BG, Bj. 1991 (2005-2007)
- Mazda RX-7 SA, Bj. 1981 (seit 1981)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher