Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mazda6-Forum...das Original seit 27.10.2002. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 200

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

61

Dienstag, 5. März 2013, 18:43

Back again....

Hallo zusammen,

da sind wir wieder. Leider hat die Umstellung und Einrichtung etwas länger gedauert, aber nun ist es soweit. Zuerst einmal ein ganz großes Danke an firefox1970, dem Admin des Avensis-Forum, der mich tatkräftig unterstützt hat.

Eine kleine Bitte: Probiert in Ruhe alles aus, macht Euch mit den Neuerungen, den Änderungen und dem neuen Design vertraut. Alles ist noch nicht perfekt, es fehlen noch ein paar Kleinigkeiten aber im Laufe der Zeit wird das schon.

Viel Spaß

Stefan & Team
Mazda6-Kombi GL Skyactiv-G 165 i-ELOOP - Sportsline - Navi - AHK - Rubinrot

Beiträge: 2 448

Registrierungsdatum: 24. Mai 2010

  • Nachricht senden

62

Dienstag, 5. März 2013, 19:09

Herzlichen Glückwunsch...

zum Geglückten Update.

Sieht alles gut aus.


Ich geh jez mal ein bisschen Probieren.

MFG Martin.

PS: Jez wär noch ein neues Forumsbanner cool.
Mazda 6 Sport 2.5i GT Navi H&R Gewindefahrwerk, H&R Spurverbreiterung, Felgen Schwarz Lackiert, Dach in Carbon, Fox Li/Re Anlage-> Für den Sommer :)
Mazda 626 Coupé mit 4WS Lenkung
58.000KM !! mit Foha Komplett Verbau, Selten 8) und für den Schönen Sonntag :]
Mazda 626 GE
Neues Alltags/Wintergerät mit 86.000km :D

apollo_apollo

Fortgeschrittener

Beiträge: 188

Registrierungsdatum: 16. Mai 2005

Wohnort: SH

  • Nachricht senden

63

Dienstag, 5. März 2013, 19:25

durch das update sind alle PMs weg
ist das bekannt? :thumbdown:
M6 III Kombi 420Nm, Autom., Sports-Line;Tiamatblau;Leder;Schiebedach;Navi,USA-Einstiegsleisten

64

Dienstag, 5. März 2013, 19:29

durch das update sind alle PMs weg
ist das bekannt? :thumbdown:

Naja,
hat Fjordy ja vorher gesagt, alle pers. Daten und Abonnements sichern.
Mazda6 GJ FL Sports-Line G165 in Deep Crystal Blue, Spiegelanklapp-Modul, LED-Kofferraumbeleuchtung, Tieferlegung Eibach

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 200

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

65

Dienstag, 5. März 2013, 19:31

Hallo an alle,

nun wird es doch langsam mal Zeit, auf eine neue Software-Version umzustellen.

Daher nochmal die Bitte, daß Ihr Eure PN's sichert sofern dort Daten, Infos oder sonstige Inhalte drin stehen, die Ihr noch braucht.

Avatare sind in den bisherigen Tests immer mit umgezogen und ich gehe mal davon aus, daß es beim richtigen Umzug auch klappt.

Irgendwann in der nächsten Woche werde ich dann hier mal abschalten und die Daten kopieren.

Bis dann

Gruß
Stefan

Ja, ist bekannt! Wurde ja auch mehrfach angekündigt!

Gruß Stefan
Mazda6-Kombi GL Skyactiv-G 165 i-ELOOP - Sportsline - Navi - AHK - Rubinrot

Beiträge: 1 355

Registrierungsdatum: 15. Juni 2008

Wohnort: 26135 Oldenburg

Verbrauch: Spritmonitor.de

  • Nachricht senden

66

Dienstag, 5. März 2013, 21:57

Gefällt mir richtig gut. Sieht toll aus.

Aber gibt es die Galerie gar nicht mehr?
Es gibt nur eine wahre Black Pearl 8)
geclean.Heck, K&N Sportlufi, 20"US Felgen, weiße LED Innenraum-, Standlicht & Kennz.bel., blaue LED Tür-,Fuß- & Kofferraumbel., DVD Radio&DVD Deckenmoni., Refl., 3.Bremsl. & Seitenbl.schwarz lasiert,Neblerr. in Wagenf.,Komf.Blinker, abnehmb. AHK, Frontgrill clean, Scheinw.blenden, Sonnenkeil, Japan Rückleuchten,35mm H&R Federn, getönte Seitenspiegel,aufgep.und abgefl.Lenkrad, Incarstyle ESD - Geplant: Airride und K-Sport Bremse

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Capt. Jack Sparrow« (5. März 2013, 22:01)


Backslash

Anfänger

Beiträge: 9

Registrierungsdatum: 5. März 2013

Wohnort: Rothenburg o.d.T.

  • Nachricht senden

67

Dienstag, 5. März 2013, 22:21

Kann das sein das beim Vorstellungsbereich die Modellauswahl fehlt? Will mich vorstellen aber das Forum lässt mich nicht da was fehlt. wird aber bei Opera, IE und FF nix angezeigt wo ich mein Modell wählen könnte.

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 200

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

68

Dienstag, 5. März 2013, 22:25

Ja, das sieht danach aus, als ob die Präfixe nicht übernommen wurden. Sie sind aber zwingend nötig. Muss ich morgen noch nachtragen. Vorstellung kann dann später erfolgen.

Gruß Stefan
Mazda6-Kombi GL Skyactiv-G 165 i-ELOOP - Sportsline - Navi - AHK - Rubinrot

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 200

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

69

Dienstag, 5. März 2013, 22:29

Nachtrag!

Jetzt sollte auch in der Vorstellungsecke das Erstellen von Themen möglich sein, was so ein Häkchen alles ausmacht. :D
Mazda6-Kombi GL Skyactiv-G 165 i-ELOOP - Sportsline - Navi - AHK - Rubinrot

Mazda RX-7 SA

Erleuchteter

Beiträge: 4 825

Registrierungsdatum: 6. Oktober 2009

Wohnort: Österreich

  • Nachricht senden

70

Dienstag, 5. März 2013, 22:39

So bin auch schon "angekommen"!

Freut mich, dass es geklappt hat!
Meine Mazda's:
- Mazda 6 MPS, Bj. 2006 (seit 2011)
- Mazda 6 GG 2,3i GT, Bj. 2002 (2007-2011)
- Mazda Xedos 6 2,0i V6, Bj. 1998 (seit 2016)
- Mazda Xedos 9 2,5i V6, Bj. 1998 (seit 2014)
- Mazda Xedos 9 2,5i V6 FL, Bj. 2002 (seit 2017)
- Mazda 323F BG, Bj. 1991 (2005-2007)
- Mazda RX-7 SA, Bj. 1981 (seit 1981)

Beiträge: 1 506

Registrierungsdatum: 19. Oktober 2005

Wohnort: 51643 Gummersbach bei Köln

Verbrauch: Spritmonitor.de

  • Nachricht senden

71

Dienstag, 5. März 2013, 22:48

Auch von mir ein :thumbsup: schaut gut aus!!!
-= Mazda6 Dynamic =-
Sport 2.5L MZR 170PS in AnubisschwarzMetallic
Serie: Xenon|Halbleder|Bose|KeylessGo|Alarmanlage|RVM|PDC|FSE|Scheibentönung|DynamicVerspoilerung|
Zubehör: H&R Gewindefahrwerk|Wi. Domstrebe|gr. Mazda Heckspoiler|FOX-ESD|engl.Rücklicht|Scheinwerferblenden|
SO: 235/35 Hankook V12 Evo2 auf Oxigin 16 Sparrow AnubisschwarzMetallic in 19" [8,5x19 ET48]
WI: 225/40 Goodyear Performance auf Axxion AX5 Excess Daytonagrau hochglanzpoliert in 18" [8x18 ET45]

72

Dienstag, 5. März 2013, 22:50

Herzlichen Glückwunsch zu erfolgreichen Umstellung !!!! :thumbsup: <-- ist der neu ????
ENDLICH wieder daheim :D Bin gestern mal kurz fremdgegangen ( nur gaaaaanz kurz ) und nur rumgeguckt... :D
Sieht ja schön schick aus. Ich hatte schon die Befürchtung das es zu "überladen" werden wird, aber so, wie es jetzt ist, ist klasse. :thumbsup:
So ich muß dann mal ins "Forum-Leben".

PS : Wo ist denn die "User Map" ? Ich konnte sie noch nicht finden.

Gruß
Krav Maga

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Krav Maga« (6. März 2013, 00:38)


Beiträge: 1 425

Registrierungsdatum: 5. November 2008

Wohnort: Sachsen-Anhalt

  • Nachricht senden

73

Mittwoch, 6. März 2013, 07:43

gratulation ...

und vor allem vielen dank. leute die sich selber kümmern ... immer wieder schön. nochmal danke.

grüße
mazda 6 gh 2.5 sport kombi sportsline

firefox1970

Co-Administrator

Beiträge: 67

Registrierungsdatum: 28. Februar 2013

Wohnort: Taiwan

  • Nachricht senden

74

Mittwoch, 6. März 2013, 08:13

Guten Morgen zusammen,

@Krav Maga
Das mit der User Map kommt noch, aber nun soll das Forum erst mal so etwas laufen. Wenn man am Anfang gleich zu viel einbaut, macht dies die Fehlersuche extrem schwer.
Deswegen bitte etwas Geduld.

Gruß
Firefox

75

Mittwoch, 6. März 2013, 15:39

@firefox1970

Danke für die Antwort.
Wollen wir mal hoffen das die "Forensoftware" dauerhaft stabil läuft. 8o
Ich wünsche uns allen hier im Forum weiterhin eine gute Zeit und den Admins / Mods zusätzlich eine stress- und bugfreie Zeit.

Gruß
Krav Maga

Falcon

Erleuchteter

Beiträge: 3 585

Registrierungsdatum: 1. Dezember 2007

Wohnort: Zetel

  • Nachricht senden

76

Mittwoch, 6. März 2013, 16:54

Sieht super aus!

Ein Frage habe ich allerdings noch: Mir ist aufgefallen, dass ALLE LINKS das Foren "verlassen". Kann man das so umstellen, dass ein zusätzlicher Reiter oder einzusätzliches Fenster zu demLink aufgemacht wird?
Denn ich hatte jetzt schon bei einigen Fotos (Ich glaube Uploader oder sowar das!), dass ich da nicht mehr zurück kam und das Forum/Threat neu "suchen" musste.



Übrigens: Spur N ist schönen ! :D NEE, kleiner Scherz! Bin wohl übernächste Woche wieder nach HH ins MIWuLa!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Falcon« (6. März 2013, 16:57)


mffly

Moderator

Beiträge: 991

Registrierungsdatum: 8. Juli 2005

Wohnort: Gütersloh

  • Nachricht senden

77

Mittwoch, 6. März 2013, 17:54

Wo ist den der Antwort-Button :huh:
Ach so,
ich sollte mich auch mal anmelden :D
dann klappt das auch.
Fjordy das hast du gut gemacht :thumbsup:
Gruß Maik
Gruss Maik

Mazda MX-5 ND 131PS Sportsline
Meine FotosMeine Homepage

Ming66

Fortgeschrittener

Beiträge: 266

Registrierungsdatum: 5. September 2010

  • Nachricht senden

78

Mittwoch, 6. März 2013, 18:09

@Falcon

geht über "zurück" im Browser, schließe mich aber dem Wunsch an, dass das wenn möglich geändert werden sollte, bitte.


@ Admins

was imho gar nicht geht ist, dass unter Button "Mitglieder" auf der Startseite jeder, der nicht angemeldet ist, aller möglichen Mitglieder Email-Adressen per Mausklick kriegt.
Das sollte schon standardmäßig auf "öffentlich verbergen" stehen, finde ich.
Ich habe meine Mailadresse gerne für Forumsuser veröffentlicht, aber nicht für das ganze www mit all seinen Spammern.

Ja, man kann das im Profil einstellen, hab ich gefunden und gemacht, aber bis das jeder findet und mancher ist vllt selten hier...


Grüße Ming66

xels

Fortgeschrittener

Beiträge: 351

Registrierungsdatum: 1. Juni 2006

Wohnort: Bez. Baden/Österreich

  • Nachricht senden

79

Mittwoch, 6. März 2013, 18:10

Hi,
mit Windows 8 und Internetexplorer 10 sind alle Avatarbilder in den Beiträgen doppelt (untereinander angeordnet)
»xels« hat folgende Datei angehängt:
  • Unbenannt.JPG (82 kB - 5 mal heruntergeladen - zuletzt: 7. März 2013, 11:43)

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 200

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

80

Mittwoch, 6. März 2013, 18:16

Hallo,

das Problem mit den "Links" wird behoben und die Sache mit der Mitgliederliste sollte jetzt erledigt sein.
Zu den Avataren kann ich noch nichts sagen, sehe ich jetzt zum ersten Mal.

Gruß
Stefan
Mazda6-Kombi GL Skyactiv-G 165 i-ELOOP - Sportsline - Navi - AHK - Rubinrot

Zurzeit sind neben Ihnen 13 Benutzer in diesem Thema unterwegs:

13 Besucher