Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mazda6-Forum...das Original seit 27.10.2002. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

firefox1970

Co-Administrator

Beiträge: 67

Registrierungsdatum: 28. Februar 2013

Wohnort: Taiwan

  • Nachricht senden

41

Donnerstag, 7. März 2013, 08:24

Im Moment ist das Forum im Tapatalk noch nicht angemeldet, aus diesem Grund findest du es nicht.
Muss Stefan noch machen. Nutzen kannst du es, indem du einfach das Forum vom Handy aufrufst und dem Hinweis der dann kommt folgst.

Gruß
Firefox

Dandy

Fortgeschrittener

Beiträge: 259

Registrierungsdatum: 23. September 2008

  • Nachricht senden

42

Donnerstag, 7. März 2013, 12:15

Bei mir kommt nur die Meldung, dass ich Tatalk runterladen kann und ich lande im Google Play Store. Das Programm habe ich aber schon längst und wenn ich auf öffnen drücke dann erscheint bei mir nicht dieses Forum.

Ist aber auch egal, wenn ihr es anmeldet, dann wird man es ja demnächst über die Suchfunktion finden. So lange kann ich auch noch warten (nach gefühlten 5 Jahren).

Mazda RX-7 SA

Erleuchteter

Beiträge: 4 348

Registrierungsdatum: 6. Oktober 2009

Wohnort: Österreich

  • Nachricht senden

43

Donnerstag, 7. März 2013, 12:15

...Nutzen kannst du es, indem du einfach das Forum vom Handy aufrufst und dem Hinweis der dann kommt folgst.

Gruß
Firefox
Danke für die Info. Aber das hat bei mir auch nicht funktioniert. Ich wurde auf den PlayStore geleitet, wo ich dann das bereits installierte TapaTalk öffnen konnte, das wars dann aber.

Aber wir haben ja Geduld!
Meine Mazda's:
- Mazda 6 MPS, Bj. 2006 (seit 2011)
- Mazda 6 GG 2,3i GT, Bj. 2002 (2007-2011)
- Mazda Xedos 6 2,0i V6, Bj. 1998 (seit 2016)
- Mazda Xedos 9 2,5i V6, Bj. 1998 (seit 2014)
- Mazda Xedos 9 2,5i V6 FL, Bj. 2002 (seit 2017)
- Mazda 323F BG, Bj. 1991 (2005-2007)
- Mazda RX-7 SA, Bj. 1981 (seit 1981)

Dandy

Fortgeschrittener

Beiträge: 259

Registrierungsdatum: 23. September 2008

  • Nachricht senden

44

Donnerstag, 11. April 2013, 10:32

Im Moment ist das Forum im Tapatalk noch nicht angemeldet, aus diesem Grund findest du es nicht.
Muss Stefan noch machen.


Habt Ihr das Forum inzwischen angemeldet? Ich finde es mit der App immer noch nicht und wie schon geschrieben bekommt man auf anderem Wege keinen Zugriff über Tapatalk.

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 142

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

45

Donnerstag, 11. April 2013, 10:36

Nein, das Anmeldeformular akzeptiert keine der Vorschaugrafiken de ich erstelle.
Und ohne Grafik zum Forum, geht auch die Anmeldung nicht.
Bleibe aber dran.

Gruß
Stefan
Mazda6-Kombi GJ Skyactiv-G 165 i-ELOOP - Sportsline - Leder "Off-White" - Navi - Rubinrot

rpitz

Schüler

Beiträge: 118

Registrierungsdatum: 15. Januar 2004

Wohnort: Gratwein

Verbrauch: Spritmonitor.de

  • Nachricht senden

46

Dienstag, 2. Juli 2013, 15:41

Gibts hier schon neue Erkenntnisse?
Ich verlier immer wieder den Anschluss an dieses Forum, weil ich meine diversen Foren fast nur mehr am Handy lese, ist einfach viel übersichtlicher mit Tapatalk ;-)

Gruß,
rudi
1.2004 - 10.2011: M6 GG Sportkombi CD136 GT contrailsilber
10.2011-6.2016: M6 GH FL Sportkombi CD129 TE plus schwarz
seit 6.2016: M6 GJ FL Sportkombi CD175 AT AWD snowflake white

rsberlin

Anfänger

Beiträge: 4

Registrierungsdatum: 4. Juni 2013

Wohnort: Berlin

  • Nachricht senden

47

Dienstag, 2. Juli 2013, 18:30

Habe mit NEIN gestimmt, sehe für mich keine Notwendigkeit.

Es wird aber sicher eine Menge von Usern geben die es für unverzichtbar halten :)

Dandy

Fortgeschrittener

Beiträge: 259

Registrierungsdatum: 23. September 2008

  • Nachricht senden

48

Mittwoch, 3. Juli 2013, 08:02

Könntet Ihr bitte endlich dieses Forum bei Tapatalk registrieren?

Orca01

Moderator

Beiträge: 2 471

Registrierungsdatum: 15. März 2003

Wohnort: Nürnberg

  • Nachricht senden

49

Mittwoch, 10. Juli 2013, 21:08

Und? gibts schon Neuigkeiten?
MAZDA CX-5 Skyactiv-G 192 Nakama Intense rubinrot ---> Bilder HIER und von meinen 6ern hier: Mazda-Fanpage

firefox1970

Co-Administrator

Beiträge: 67

Registrierungsdatum: 28. Februar 2013

Wohnort: Taiwan

  • Nachricht senden

50

Donnerstag, 11. Juli 2013, 05:57

Fjordy zum Telefon :thumbsup:

Gruß
Firefox

Flo1988

Profi

Beiträge: 971

Registrierungsdatum: 22. Juni 2008

Wohnort: nähe Landshut

  • Nachricht senden

51

Freitag, 2. August 2013, 16:52

Ich find ja immer noch nix in Tapatalk :whistling:

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 142

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

52

Freitag, 2. August 2013, 19:02

Ich kanns leider nicht ändern. Das Registrierungsformular bei Tapatalk akzeptiert keines meiner erstellen Vorschaubilder.
Und ohne Bild geht's nicht. Ich hab im Moment echt keine Zeit mich mit einem "sch..." Bild von grade mal 192 * 192 Pixel zu befassen.

Ich werde mich aber in Kürze darum kümmern.

Gruß
Stefan
Mazda6-Kombi GJ Skyactiv-G 165 i-ELOOP - Sportsline - Leder "Off-White" - Navi - Rubinrot

Flo1988

Profi

Beiträge: 971

Registrierungsdatum: 22. Juni 2008

Wohnort: nähe Landshut

  • Nachricht senden

53

Freitag, 2. August 2013, 19:16

Probier es doch vlt vorübergehend mal mit dem Bild im Anhang.
»Flo1988« hat folgende Datei angehängt:
  • forum.jpg (66,03 kB - 30 mal heruntergeladen - zuletzt: 24. März 2017, 23:30)

firefox1970

Co-Administrator

Beiträge: 67

Registrierungsdatum: 28. Februar 2013

Wohnort: Taiwan

  • Nachricht senden

54

Freitag, 23. August 2013, 03:33

Ich denke eher das es an einem bestimmten Plug In liegt.

Gruß
Firefox

55

Sonntag, 1. September 2013, 11:07

Moin Stefan,

gerade jetzt wo ich unterwegs bin, fällt mir wieder auf wie mühsam es ist sich mit einem Smartphone durchs Forum zu bewegen.

Gibt es zu dem Thema schon was neues ?
:sleeping:

Gruß Ludger
Die Wahrheit über HD+

Mazda6 GJ FL Sports-Line G165 in Deep Crystal Blue, Spiegelanklapp-Modul, LED-Kofferraumbeleuchtung, Tieferlegung Eibach

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 142

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

56

Sonntag, 1. September 2013, 11:46

Hi Ludger,

einfache Antwort: Nein.

Gruß
Stefan
Mazda6-Kombi GJ Skyactiv-G 165 i-ELOOP - Sportsline - Leder "Off-White" - Navi - Rubinrot

Fjordy

Administrator

  • »Fjordy« ist der Autor dieses Themas

Beiträge: 4 142

Registrierungsdatum: 7. März 2003

Wohnort: Bad Soden-Salmünster

  • Nachricht senden

57

Donnerstag, 26. September 2013, 21:51

Hallo,

so wie es aussieht, scheint das Tapatalk-Problem gelöst.
Probiert es doch bitte aus und gebt ggf. mal Euer Feedback hier ab.

Danke und Gruß
Stefan
Mazda6-Kombi GJ Skyactiv-G 165 i-ELOOP - Sportsline - Leder "Off-White" - Navi - Rubinrot

58

Donnerstag, 26. September 2013, 21:59

Moin Stefan,
scheint soweit zu funktionieren, muss nur mal sehen wie man dem Handy nen Benachrichtigungston entlockt ;)
wenn in einem aboniertem Thema ein neuer Beitrag geschrieben wird.
Gruß Ludger

Edit sagt: liegt wohl an der Benachrichtigungs-Einstellung -Abfrage alle 30 min.- von daher hab ich die E-Mail am PC natürlich vor der Benachrichtigung auf dem Handy bekommen.


Gesendet von meinem GT-I9100G mit Tapatalk
Die Wahrheit über HD+

Mazda6 GJ FL Sports-Line G165 in Deep Crystal Blue, Spiegelanklapp-Modul, LED-Kofferraumbeleuchtung, Tieferlegung Eibach

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Intruder« (26. September 2013, 22:17)


Mazda RX-7 SA

Erleuchteter

Beiträge: 4 348

Registrierungsdatum: 6. Oktober 2009

Wohnort: Österreich

  • Nachricht senden

59

Freitag, 27. September 2013, 08:26

Super, danke! Geht bei mir auch einwandfrei!!

Viele Grüße
Meine Mazda's:
- Mazda 6 MPS, Bj. 2006 (seit 2011)
- Mazda 6 GG 2,3i GT, Bj. 2002 (2007-2011)
- Mazda Xedos 6 2,0i V6, Bj. 1998 (seit 2016)
- Mazda Xedos 9 2,5i V6, Bj. 1998 (seit 2014)
- Mazda Xedos 9 2,5i V6 FL, Bj. 2002 (seit 2017)
- Mazda 323F BG, Bj. 1991 (2005-2007)
- Mazda RX-7 SA, Bj. 1981 (seit 1981)

Beiträge: 1 355

Registrierungsdatum: 15. Juni 2008

Wohnort: 26135 Oldenburg

Verbrauch: Spritmonitor.de

  • Nachricht senden

60

Donnerstag, 3. April 2014, 20:33

Ich finde es nicht. :(
Es gibt nur eine wahre Black Pearl 8)
geclean.Heck, K&N Sportlufi, 20"US Felgen, weiße LED Innenraum-, Standlicht & Kennz.bel., blaue LED Tür-,Fuß- & Kofferraumbel., DVD Radio&DVD Deckenmoni., Refl., 3.Bremsl. & Seitenbl.schwarz lasiert,Neblerr. in Wagenf.,Komf.Blinker, abnehmb. AHK, Frontgrill clean, Scheinw.blenden, Sonnenkeil, Japan Rückleuchten,35mm H&R Federn, getönte Seitenspiegel,aufgep.und abgefl.Lenkrad, Incarstyle ESD - Geplant: Airride und K-Sport Bremse

Zurzeit sind neben Ihnen 3 Benutzer in diesem Thema unterwegs:

3 Besucher